Benutzer-Werkzeuge

Webseiten-Werkzeuge


warnung_alte_os

Dies ist eine alte Version des Dokuments!


Das CSN rät ausdrücklich von der Nutzung der veralteten Betriebssysteme Windows 95/98/ME/NT ab. Daher werden die genannten Versionen nicht mehr unterstützt.
warnung_alte_os.1322558827.txt.gz · Zuletzt geändert: 2011/11/29 10:27 von guerc